Advanced Combat System Installer

This plugin is currently no longer supported, support will come back once they fix the exploit problems.